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1.0

2.0

3.0

4.0

5.0

Technical Procedure for Inductively Coupled Plasma Mass Spectrometry
(ICP-MS) for Gunshot Residue Analysis

Purpose — This technical procedure shall be followed for the operation of the Inductively Coupled
Plasma Mass Spectrometer.

Scope — This method is designed to analyze for the presence of barium, antimony, and lead collected on
the cotton swabbings in gunshot residue Kits.

Definitions — N/A
Equipment, Materials, and Reagents
4.1 Equipment

Perkin EImer SCIEX Elan DRC-e Inductively Coupled Plasma Mass Spectrometer
Perkin EImer AS 93 Autosampler

Polyscience Recirculator, Model 3370

Elan ICP-MS Instrument Control Software, Version 3.0

Dell Pentium 4 Processor w/ Microsoft Windows XP Professional

Microsoft Excel

4.2 Materials

e Ultra High Purity Argon, Refrigerated Liquid
e 15 mL falcon tubes with caps
e 50 mL falcon tubes with caps

4.3 Reagents

e 1% nitric acid
o De-ionized distilled water
e Smart Tune Standard Elan DRC-e Reagent

Procedure
51 Verification for New Instrumentation

511 A calibration curve shall be run using the following standards: Blank, 1, 2, 3, 4, 5, and
6. The QC1 and QC2 standards shall be analyzed as known samples, along with three
more known samples: Standards 1, 4, and 6. All five of these known concentrations of
Ba, Sb, and Pb must pass within 20 % of their actual values. If the concentration is
outside of the 20 % range, a new standard shall be prepared and analyzed. If the value is
still outside of the specified range, maintenance shall be performed or a service
engineer called. Once maintenance is performed, the samples shall be re-examined. If
the samples are within the 20 % of the actual value, the new instrument may be used for
case work.
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5.2

5.3

Startup Procedures for ICP-MS and Software

521

522

523

5.24

5.25

5.2.6

5.2.7

This startup procedure is for normal daily activity. If the instrument is completely off,
refer to the Hardware manual. The order for switching the circuit breakers is:
CB2 |cB4 |cB3 |CB1 | Vacuum ON

Check the second argon regulator connected to the inlet on the back of the ICP-MS. Set
the pressure to approximately 53 psi. Check level of argon. Set the regulator pressure
on the tank to approximately 70 psi.

Turn on the recirculator. Check that the pressure reads approximately 50 psi.
Attach the sample tubing and drain tubing leading from the peristaltic pump to the spray
chamber. When the pump turns on, it will rotate counter-clockwise. Follow the flow

through the tubing as if the pump were on.

5.2.4.1  The flow direction for the sampling tubing (the smaller tubing) is from the
sampling probe into the spray chamber.

5.24.2 The flow direction for the drain tubing (the thicker tubing) is from the
bottom of the spray chamber/nebulizer to the waste collection bottle.

Attach the autosampler tubing in the same manner. Determine the direction of flow in
the tubing if the pump turns counter-clockwise.

5251 The flow direction for the rinse tubing (the smaller tubing) is from the 2 L
rinse bottle (1 % HNO3) to the autosampler rinse position.

5.25.2 The flow direction for the drain tubing (the thicker tubing) is from
autosampler probe rinse to the waste collection bottle.

Fill the 2 L rinse bottle with enough 1 % HNO;to complete anticipated run. A full set
of 16 gunshot residue kits requires approximately 1 L of 1 % HNO;. Prepare 1 %
HNO; according to the Trace Evidence Section Technical Procedure for Gunshot
Residue (GSR) Analysis.

Click on the ELAN icon on the computer desktop.

Daily Performance Check Procedure and Maintenance

53.1

5.3.2

5.3.3

Check the ICP-MS Daily Performance Logbook to determine if a Daily Performance
Check has been done that day. If it has, proceed to 5.4.

Turn on the instrument and set the instrument up for analysis in accordance with 5.2.
This requires the plasma be turned on and allowed to stabilize for approximately 20
minutes before performing the Daily Performance Check.

From the File menu, click on Open Workspace.
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5.34

5.3.5

5.3.6

5.3.7

5.3.8

5.3.9

5.3.10

53.11

5.3.12

5.3.13

5.3.14

5.3.15

Select Daily Performance.wrk and click Open.

Manually place the autosampler probe into the Smart Tune Solution Standard.

Let the solution flush through the system for approximately 1-2 minutes.

Click once on Sample on the Elan Toolbar (This is the toolbar with the picture icons
across the top of the ELAN software window). Make sure the Manual tab is selected
and the option box is checked for “Write to Dataset After Each Analysis.” Click once

on “Details Check” to ensure the RPM value under READ DELAY is set to -20. Close
Details window.

Click on Analyze Sample.
A Daily Performance Report will print after analysis is complete.

Review the results in the SUMMARY section of the report to check for background
levels, double charges, and oxides.

5.3.10.1 The ratios of Double Charged and Oxides are displayed in the “Net Intens.
Mean” column of the SUMMARY Section of the report. The row
corresponding with CeO and Ba™" contains the ratio value.

Requirements for a passing Daily Performance are:

5.3.11.1 Background levels: Analytes 8.5 and 220 must be < 2.5 cps (The 8.5
analyte requirement only applies when running in the dynamic reaction cell
mode.)

5.3.11.2 Double Charges: Ratio of Ba"™"/Ba < 0.030 or 3 % and RSD Value < 4.0 %

5.3.11.3 Oxides: Ratio of CeO/Ce < 0.030 or 3 % and RSD Value < 4.0 %

Compare sensitivity to manufacture’s recommended values for:

e Mg >50,000 cps/10ppb
e In>250,000 cps/10ppb
e U >200,000 cps/10ppb

If the performance check passes, the instrument shall be ready for analysis. Record date
and initials on the instrument’s Use Log. Place Daily Performance printout in ICP-MS
binder. Initial and date the printout.

Place the capillary back in the rinse position. If values fail to meet the above criteria,
follow the Daily Optimization Flowchart: Standard Mode found on p. 4-38 of the ELAN
Version 3.0 Software Guide (See page 4).

If performance fails to pass, perform a complete optimization (see page 5) and/or
perform maintenance. If further unsatisfactory results occur, a service representative
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5.3.16

shall be contacted. Once service is performed and the above stated criteria are met, the
instrument may be returned to service.

See Appendix 1 for additional optimization steps.

5.4 Procedure for performing Gunshot Residue Analysis

541

5.4.2

Pass/Fail Criteria for the Calibration Curve and quality control standards

5.4.1.1

54.1.2

5.4.1.3

The following criteria shall be wused to set up the method
(C:\elandata\Method\GSR.mth). The method shall be set up to stop the
analysis automatically if these criteria are not met.

5.4.1.1.1 The calibration curve shall pass with a minimum correlation
value of 0.995.

54.1.1.2 The QC1 and QC2 Standards shall be within 20 % of the known
values.

5.4.1.1.3 Correction Factors: All correction factors needed for In, Ba, Pb
are listed in APPENDIX 2, GSR.mth.

The automated method shall run the Blank, Std 1, 2, 3, 4, 5, 6, QC1 and
QC2 before running the samples. The method shall run a QC1 (blank) and
QC2 (mid-curve) standard after every 5 samples. Since gunshot residue kits
consist of 5 swabbings, this means the QC1 and QC2 shall run between each
gunshot residue Kkit.

Should one of these not pass within 20 % of its actual value, the method
shall automatically stop the analysis. If the values are outside of the 20 %
value, then maintenance shall be performed or the new standards shall be
prepared. Then the calibration curve and quality control standards shall be
run. If the values are within 20 % of the actual value, the instrument may be
used for case work.

Setting up ICP-MS Software for Gunshot Residue Analysis

5421

5422

54.23

5424

From the File menu, click on Open Workspace.
Select GSR.wrk and click OK.

Click on the Method icon on the Elan Toolbar. Make sure
C:\elandata\Method\GSR.mth is selected. =~ See Appendix 2 for all
instrumental parameters of the gunshot residue analysis.

Click on the Report Tab (located on the right-hand side of the Method
window).
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5.4.25

5.4.2.6

5.4.2.7

5.4.2.8

5.4.2.9

Select the following Report Option Template:
C:\elandata\ReportOptions\quant summaryl.rop

To create data files for each sample, under “Report to File,” select “Send to
File” by clicking on its box. Select the following Report Option Template:
C:\elandata\ReportOptions\exportdata.rop

Create a Report Filename specific for the run. This shall be the name of the
.csv file to later be converted into an EXCEL spreadsheet.

Create a new Dataset for each GSR run. Select the Dataset icon from the
Elan toolbar. From the “File” menu, select “New.” Type the desired dataset
name then click “Open.”

Create a new sample file for each GSR run. Select the Sample icon from the
Elan toolbar. From the “File” menu, select “Open.” Select the GSR-
template .sam then click on “Open.” Fill out the following information for
each sample:

54.29.1 Type the filename desired for each sample in the Sample ID
column (SMITH C).

54.29.2 Type the Laboratory Case # in the Description column that
corresponds to the “C” row for each Kkit.

5.4.2.9.3 Check that the autosampler location starts with location 38;
maximum of 85 samples per run (17 GSR Kits).

5.4.2.9.4  For the first sample, select: “Run Blank Std. and Sample” from
the Measurement Action column; all other samples select “Run
Sample.”

5.4.2.95 Double-check the following settings:

Method selected is C:\elandata\Method\GSR.mth
Sample Type: Sample

Aliguot Volume = 1

Diluted to Volume = 10

Sample Flush = 35

Sample Flush Speed = -24

Read Delay = 20

Delay and Analysis Speed = -20

Wash = 45

Wash Speed = -24

5.4.2.10 The unused rows in the template shall be deleted when not performing a full

85 sample analysis. Left click on the Batch Index of the first unused row
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54.3

5.4.4

5.4.5

54211

and drag down to the last Batch Index. The unused rows shall now be
highlighted. Right click and select Delete.

Save the new sample file with a new name. From the “File” menu, select
“Save As.” Type the new file name. Click “Save.”

Setting up Standard and Controls for GSR Analysis

5431

5432

5433

All reagent preparations for the solutions, standards, and controls listed
below are found in the Trace Evidence Section Technical Procedure for
Gunshot Residue (GSR) Analysis.

Place standards Blank, 1, 2, 3, 4, 5, and 6 in autosampler slots 14-20. Place
QC1 Standard in autosampler slot 6. Place QC2 Standard in autosampler
slot 7.

Fill the 2 L rinse bottle with enough 1 % HNOsto complete anticipated run.
A full set of 16 gunshot residue kits requires approximately 1 L of 1 %
HNO;. Place samples in the correct autosampler slots as listed in the sample
file.

Begin GSR Analysis

5.44.1

5.4.4.2

5.44.3

54.4.4

Click on Batch Index Number of the first sample in the sample file and drag
down until all samples for analysis are highlighted.

Click on “Build Run List.” (If a warning window pops up and says, “Do you
want to clear previously acquired QC Data before proceeding with the
batch?” Click “Yes.”)

Click on “Analyze Batch.” The run will start.

If the user would like the instrument to shut off after run is complete: Click
on Instrument Icon and click on Auto stop tab.

Data Analysis

5451

5.45.2

5.4.5.3

5454

5.4.5.5

In WINDOWS, right click on the “START” button and select “Explore.”
Click on the folder: C:\Elandata\ReportOutput.

Click on the appropriate .csv file for the GSR run. This will open the file
into an EXCEL spreadsheet.

Highlight all of the data in the .csv file.

Go to the “Edit” menu and select “Copy.”
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5.5

5.6

5.7

5.45.6 From the File menu select “Open.” Select the file: C:\GSR Casework\GSR-
ICP-MS-template.xls

5.4.5.7 Click on “Enable Macros.”
5.4.5.8 Click on the A1 cell which reads “Paste Data Here.”
5.4.5.9 Go to the “Edit” menu and select “Paste.”

5.4.5.10 Print a report for each kit in the ICP-MS run.

Shutdown Procedure

551

5.5.2

5.5.3

5.54

9.55

Place the autosampler probe in a bottle of deionized water and run through the system
for ~5-10 minutes. Remove the probe and let pump run until all liquid has drained from
the tubing into the waste.

Click on “Instrument” from the ELAN toolbar. Click on the Front Panel tab to
determine the status of the instrument. Click “STOP” under Plasma. This will shut the
plasma off and stop the peristaltic pump.

Flip the power to off on the autosampler power strip.
Turn off the recirculator.

Release the tension on all tubing of the peristaltic pump and the autosampler pump. No
further action shall be required for basic shutdown procedures. If there is a need to
completely shut down the system for an extended period of time, flip the power
switches on the left side of the ICP-MS in the following order: Vacuum Off | CB1 |
CB3 | CB4 | CB2.

Maintenance for ICP-MS

5.6.1

5.6.2

5.6.3

5.6.4

Replace tubing for peristaltic pump and autosampler tubing when needed. Over time,
the tubing will become flat from use and shall be replaced.

The autosampler probe may become blocked with cotton from the samples. If this
happens, use the thin wire snake to loosen and remove the clog.

Check the condition of the oil for the roughing pump and the turbomolecular pump. The
color of the oil should be clear to light tea color. Replace the oil if its color is as dark as
coffee.

Record any maintenance performed in the Maintenance Log.

Sampling and Sample Selection
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6.0

7.0

8.0

9.0

5.7.1 No sampling is performed. When sample selection occurs, it shall be based on the
Forensic Scientist’s training and experience.

5.8 Calculations — N/A

5.9 Uncertainty of Measurement — N/A

Limitations — N/A

Safety

7.1 Liquid argon is colorless, odorless and non-flammable. Prolonged direct contact with skin can
cause frostbite. Caution shall be exercised when dealing with a gas in a pressured tank. If a
problem is detected with the tank, contact the gas vendor.

7.2 Never view the ICP torch directly without eye protection.

7.3 Do not bypass interlocks and safety devices. This could cause an electrical hazard and potential
lethal voltages.

7.4 1 % nitric acid waste shall be disposed of properly by following Laboratory procedures for waste.
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e Maintenance Log

e Uselog
o Daily Performance Report

10.0 Attachments

e Appendix 1: Daily Optimization Flowchart
e Appendix 2: Method Parameters for C:\elandata\Method\GSR.mth

Revision History

. Version
Effective Date Reason
Number
09/17/2012 1 Original ISO Document
Removed 5.4.5.10 through 5.4.5.12 and replaced with printing the
09/30/2013 2 reports. Added 5.6.4 to Maintenance and edited 5.3.13 to reflect use of
Logs
10/18/2013 3 Added issuing authority to header
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APPENDIX 1:
DAILY OPTIMIZATION FLOWCHART: Standard Mode
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APPENDIX 2: ICP-MS Gunshot Residue Method Parameters (GSR.mth)
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&: ELAN Instrument Control Session - [Quantitative Analysis Method - C:\elandata’Method'GSR.mth] - |5 |5|
= FEile Edit Analysis Options ‘wizard window Help - |ﬂ|5|

Om A% & 8 a @ x 8 = BN

Method  Sample  Dataset | Resltime Interactive Calibiew | RptOption RptWiew | Optimize Tuning | Instrument Devices | SmarkTune

@ | & Timing | Ma Processing I *. Equation l b Calibration l ! Sampling l B Devices,,. } G 0c. l
E [ Detector Blank Subtraction Measurernent Unit — B
— " Pulse " Before Internal 5td, i cps é:
| " &nalog & after Internal Std. " counts g
= & Dual
P
E ~Process Spectral Peak ~Process Signal Profile T:Zn_
& | | & Average  fverage 5
g  sum " Sum
© Maximurmn " Maximurmn
52 = None . None
@ Auto Lens Baseline Readings : ul
k74  Off * 0On
¥ &pply Smoothing
Isotope Ratio Mode
Factor: |5 -
e =

[~ Enable Short Settling Time
(Standard Mode Cnly)

For help, Press F1 [Mode: Standard \Wednesday, December 15, 2010]

Page 12 of 19

All copies of this document are uncontrolled when printed.



Technical Procedure for Inductively Coupled Plasma Mass Spectrometry Version 3
Trace Evidence Section Effective Date: 10/18/2013
Issued by Trace Evidence Forensic Scientist Manager

&: ELAN Instrument Control Session - [Quantitative Analysis Method - C:\elandata’Method'GSR.mth] - |5 |5|
= FEile Edit Analysis Options ‘wizard window Help - |ﬂ|5|

Om A% & 8 a @ x 8 = BN

Method  Sample  Dataset

Realtime Interactive Calibliew | RptOption Rptview | Optimize  Tuning Instrument Devices | SmartTune
| & Timing l W Processing | - Equation I b Calibration l ! Sampling l Bl Devices,.. } G 0c. l
H Isotope Information a3
R I=otope Haz= Abundance Interferences o
= In 113 112 .9040 4. 290000 Cd. Moo 8
0 In 115 114.9040 95.710000 Sn. HoO g
= P
5 :
% Int | Analyte Mass ‘ SRS Potential ﬂ o
+ Std (*] (=] Interferences
1 n 114,904 - 0,014038 * Sn 118 5n, Moo
w2 = 120,904
§ _3 L Ba 137.905 -0.000901 * La 139 - 0.002838 * (e La, (e
hslr Phb 207.977 +1*Ph206+1*Ph207
5 [ & L 174,941 GO, ThO
n
7
[ 5|
B
[ 10
[ 11
[ 12|
BE
14
[ 15|
[ 16 |
El
[ 18|
[ 19
El
1 LI
__ For help, Press F1 |Mode: Standard ,W ’_ ,_ ,_ ,_
Page 13 of 19

All copies of this document are uncontrolled when printed.



Technical Procedure for Inductively Coupled Plasma Mass Spectrometry Version 3
Trace Evidence Section Effective Date: 10/18/2013
Issued by Trace Evidence Forensic Scientist Manager

&: ELAN Instrument Control Session - [Quantitative Analysis Method - C:\elandata’Method'GSR.mth] - |5 |5|
= FEile Edit Analysis Options ‘wizard window Help - |ﬂ|5|

Om A% & 8 a @ x 8 = BN

Method  Sample  Dataset

Realtime Interactive Calibliew | RptOption Rptview | Optimize  Tuning Instrument Devices | SmartTune
| & Timing l W Processing l #* Equation | k= Calibration | ! sampling l B Devices,,. } G 0c. l
H Calibration Type
R ’7(? External Std. ¢ Std, Addition E
0 Int | Analyte Mass Curve Type Sample Standard EE gr
= St ) fimu ‘ £y ‘ Units (%3 | Units (*) Std 1 ‘ Std 2 ‘ Std 3 ‘ Std 4 ‘ Std s ‘ Std 6 ‘ St /j
E 7]_ In 114,904 Lingar Thru Zero ppm ppm ‘Zf
S| 2| I sh 120.904 Linear Thru Zero ppm pom 0.0023 0.005 0.01 0.02 0.04 0.08 ?ﬁ
= 3|t e 137.905 Linear Thru Zero ppm aalpy] 0.0125 0,025 0,05 0.1 0.2 0.4
;ﬁ: I r Fb 207.977 Linear Thru Zero ppm o 0.0125 0,025 0,05 0.1 0.2 0.4
ﬁé | 5| b 174.941 Linear Thru Zero B aal}
—| o6
2 7]
— =]
i
10
[ 11
[ 12|
BE
[ 14
| 15|
| 15|
17
[ 16|
[ 19|
El
21
B
B .
[ ] .
__ For help, Press F1 |Mode: Standard ,W ’_,_,_,_

Page 14 of 19

All copies of this document are uncontrolled when printed.



Technical Procedure for Inductively Coupled Plasma Mass Spectrometry Version 3
Trace Evidence Section Effective Date: 10/18/2013
Issued by Trace Evidence Forensic Scientist Manager
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