
Technical Procedure for Inductively Coupled Plasma Mass Spectrometry     Version 2 
Trace Evidence Section             Effective Date: 09/30/2013 
 
 

 
Page 1 of 16 

 
All copies of this document are uncontrolled when printed. 

 
 

Technical Procedure for Inductively Coupled Plasma Mass Spectrometry 
(ICP-MS) for Gunshot Residue Analysis 

 
1.0 Purpose – This technical procedure shall be followed for the operation of the Inductively Coupled 

Plasma Mass Spectrometer. 
 

2.0 Scope – This method is designed to analyze for the presence of barium, antimony, and lead collected on 
the cotton swabbings in gunshot residue kits. 

 
3.0 Definitions – N/A 

 
4.0 Equipment, Materials, and Reagents  
 

4.1 Equipment 
 
• Perkin Elmer SCIEX Elan DRC-e Inductively Coupled Plasma Mass Spectrometer 
• Perkin Elmer AS 93 Autosampler 
• Polyscience Recirculator, Model 3370 
• Elan ICP-MS Instrument Control Software, Version 3.0 
• Dell Pentium 4 Processor w/ Microsoft Windows XP Professional 
• Microsoft Excel 

 
4.2 Materials 

 
• Ultra High Purity Argon, Refrigerated Liquid 
• 15 mL falcon tubes with caps 
• 50 mL falcon tubes with caps 

 
4.3 Reagents 

 
• 1 % nitric acid 
• De-ionized distilled water 
• Smart Tune Standard Elan DRC-e Reagent 

 
5.0 Procedure 
 

5.1 Verification for New Instrumentation 
 

5.1.1 A calibration curve shall be run using the following standards: Blank, 1, 2, 3, 4, 5, and 
6.  The QC1 and QC2 standards shall be analyzed as known samples, along with three 
more known samples: Standards 1, 4, and 6.  All five of these known concentrations of 
Ba, Sb, and Pb must pass within 20 % of their actual values. If the concentration is 
outside of the 20 % range, a new standard shall be prepared and analyzed. If the value is 
still outside of the specified range, maintenance shall be performed or a service 
engineer called. Once maintenance is performed, the samples shall be re-examined. If 
the samples are within the 20 % of the actual value, the new instrument may be used for 
case work. 

 
5.2 Startup Procedures for ICP-MS and Software 
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5.2.1 This startup procedure is for normal daily activity.  If the instrument is completely off, 

refer to the Hardware manual.  The order for switching the circuit breakers is: 
CB2  CB4  CB3  CB1  Vacuum ON 

 
5.2.2 Check the second argon regulator connected to the inlet on the back of the ICP-MS.  Set 

the pressure to approximately 53 psi. Check level of argon.  Set the regulator pressure 
on the tank to approximately 70 psi. 

 
5.2.3 Turn on the recirculator.  Check that the pressure reads approximately 50 psi. 

 
5.2.4 Attach the sample tubing and drain tubing leading from the peristaltic pump to the spray 

chamber.  When the pump turns on, it will rotate counter-clockwise.  Follow the flow 
through the tubing as if the pump were on.  

 
5.2.4.1 The flow direction for the sampling tubing

 

 (the smaller tubing) is from the 
sampling probe into the spray chamber. 

5.2.4.2 The flow direction for the drain tubing

 

 (the thicker tubing) is from the 
bottom of the spray chamber/nebulizer to the waste collection bottle. 

5.2.5 Attach the autosampler tubing in the same manner.  Determine the direction of flow in 
the tubing if the pump turns counter-clockwise. 

 
5.2.5.1 The flow direction for the rinse tubing (the smaller tubing) is from the 2 L 

rinse bottle (1 % HNO3
 

) to the autosampler rinse position. 

5.2.5.2 The flow direction for the drain tubing

 

 (the thicker tubing) is from 
autosampler probe rinse to the waste collection bottle. 

5.2.6 Fill the 2 L rinse bottle with enough 1 % HNO3 to complete anticipated run.  A full set 
of 16 gunshot residue kits requires approximately 1 L of 1 % HNO3.  Prepare 1 % 
HNO3 according to the Trace Evidence Section Technical Procedure for Gunshot 
Residue (GSR) Analysis

 
. 

5.2.7 Click on the ELAN icon on the computer desktop. 
 

5.3 Daily Performance Check Procedure and Maintenance 
 
5.3.1 Check the ICP-MS Daily Performance Logbook to determine if a Daily Performance 

Check has been done that day.  If it has, proceed to 5.4. 
 

5.3.2 Turn on the instrument and set the instrument up for analysis in accordance with 5.2.  
This requires the plasma be turned on and allowed to stabilize for approximately 20 
minutes before performing the Daily Performance Check. 

 
5.3.3 From the File menu, click on Open Workspace. 

 
5.3.4 Select Daily Performance.wrk and click Open. 
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5.3.5 Manually place the autosampler probe into the Smart Tune Solution Standard. 
 

5.3.6 Let the solution flush through the system for approximately 1-2 minutes. 
 

5.3.7 Click once on Sample on the Elan Toolbar (This is the toolbar with the picture icons 
across the top of the ELAN software window).  Make sure the Manual tab is selected 
and the option box is checked for “Write to Dataset After Each Analysis.”  Click once 
on “Details Check” to ensure the RPM value under READ DELAY is set to -20.  Close 
Details window. 

 
5.3.8 Click on Analyze Sample. 

 
5.3.9 A Daily Performance Report will print after analysis is complete. 

 
5.3.10 Review the results in the SUMMARY section of the report to check for background 

levels, double charges, and oxides.   
 

5.3.10.1 The ratios of Double Charged and Oxides are displayed in the “Net Intens. 
Mean” column of the SUMMARY Section of the report.  The row 
corresponding with CeO and Ba++

 
 contains the ratio value. 

5.3.11 Requirements for a passing Daily Performance are: 
 

5.3.11.1 Background levels: Analytes 8.5 and 220 must be < 2.5 cps (The 8.5 
analyte requirement only applies when running in the dynamic reaction cell 
mode.) 

 
5.3.11.2 Double Charges: Ratio of Ba++

 
/Ba  < 0.030 or 3 % and RSD Value < 4.0 % 

5.3.11.3 Oxides: Ratio of CeO/Ce < 0.030 or 3 % and RSD Value < 4.0 % 
 

5.3.12 Compare sensitivity to manufacture’s recommended values for: 
 

• Mg >50,000 cps/10ppb 
• In >250,000 cps/10ppb 
• U >200,000 cps/10ppb 

 
5.3.13 If the performance check passes, the instrument shall be ready for analysis.  Record date 

and initials on the instrument’s Use Log.  Place Daily Performance printout in ICP-MS 
binder.  Initial and date the printout. 

 
5.3.14 Place the capillary back in the rinse position.  If values fail to meet the above criteria, 

follow the Daily Optimization Flowchart: Standard Mode found on p. 4-38 of the ELAN 
Version 3.0 Software Guide (See page 4). 

 
5.3.15 If performance fails to pass, perform a complete optimization (see page 5) and/or 

perform maintenance.  If further unsatisfactory results occur, a service representative 
shall be contacted. Once service is performed and the above stated criteria are met, the 
instrument may be returned to service. 
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5.3.16 See Appendix 1 for additional optimization steps. 
 

5.4 Procedure for performing Gunshot Residue Analysis 
 

5.4.1 Pass/Fail Criteria for the Calibration Curve and quality control standards 
 
5.4.1.1 The following criteria shall be used to set up the method 

(C:\elandata\Method\GSR.mth).  The method shall be set up to stop the 
analysis automatically if these criteria are not met. 
 
5.4.1.1.1 The calibration curve shall pass with a minimum correlation 

value of 0.995. 
 

5.4.1.1.2 The QC1 and QC2 Standards shall be within 20 % of the known 
values. 

 
5.4.1.1.3 Correction Factors:  All correction factors needed for In, Ba, Pb 

are listed in APPENDIX 2, GSR.mth. 
 

5.4.1.2 The automated method shall run the Blank, Std 1, 2, 3, 4, 5, 6, QC1 and 
QC2 before running the samples.  The method shall run a QC1 (blank) and 
QC2 (mid-curve) standard after every 5 samples.  Since gunshot residue kits 
consist of 5 swabbings, this means the QC1 and QC2 shall run between each 
gunshot residue kit.   
 

5.4.1.3 Should one of these not pass within 20 % of its actual value, the method 
shall automatically stop the analysis. If the values are outside of the 20 % 
value, then maintenance shall be performed or the new standards shall be 
prepared. Then the calibration curve and quality control standards shall be 
run. If the values are within 20 % of the actual value, the instrument may be 
used for case work. 

 
5.4.2 Setting up ICP-MS Software for Gunshot Residue Analysis 

 
5.4.2.1 From the File menu, click on Open Workspace. 
 
5.4.2.2 Select GSR.wrk and click OK. 

 
5.4.2.3 Click on the Method icon on the Elan Toolbar. Make sure 

C:\elandata\Method\GSR.mth is selected.  See Appendix 2 for all 
instrumental parameters of the gunshot residue analysis. 

 
5.4.2.4 Click on the Report Tab (located on the right-hand side of the Method 

window). 
 

5.4.2.5 Select the following Report Option Template: 
C:\elandata\ReportOptions\quant summary1.rop 
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5.4.2.6 To create data files for each sample, under “Report to File,” select “Send to 
File” by clicking on its box.  Select the following Report Option Template: 
C:\elandata\ReportOptions\exportdata.rop 

 
5.4.2.7 Create a Report Filename specific for the run.  This shall be the name of the 

.csv file to later be converted into an EXCEL spreadsheet.   
 

5.4.2.8 Create a new Dataset for each GSR run.  Select the Dataset icon from the 
Elan toolbar.  From the “File” menu, select “New.”  Type the desired dataset 
name then click “Open.” 

 
5.4.2.9 Create a new sample file for each GSR run.  Select the Sample icon from the 

Elan toolbar.  From the “File” menu, select “Open.”  Select the GSR-
template .sam then click on “Open.” Fill out the following information for 
each sample: 

 
5.4.2.9.1 Type the filename desired for each sample in the Sample ID 

column (SMITH C). 
 

5.4.2.9.2 Type the Laboratory Case # in the Description column that 
corresponds to the “C” row for each kit. 

 
5.4.2.9.3 Check that the autosampler location starts with location 38; 

maximum of 85 samples per run (17 GSR kits). 
 

5.4.2.9.4 For the first sample, select: “Run Blank Std. and Sample” from 
the Measurement Action column; all other samples select “Run 
Sample.” 

 
5.4.2.9.5 Double-check the following settings: 

 
• Method selected is C:\elandata\Method\GSR.mth 
• Sample Type: Sample 
• Aliquot Volume = 1 
• Diluted to Volume = 10 
• Sample Flush = 35 
• Sample Flush Speed = -24 
• Read Delay = 20  
• Delay and Analysis Speed =  -20 
• Wash =  45 
• Wash Speed =  -24 

 
5.4.2.10 The unused rows in the template shall be deleted when not performing a full 

85 sample analysis.  Left click on the Batch Index of the first unused

 

 row 
and drag down to the last Batch Index.  The unused rows shall now be 
highlighted.  Right click and select Delete. 

5.4.2.11 Save the new sample file with a new name.  From the “File” menu, select 
“Save As.”  Type the new file name.  Click “Save.” 
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5.4.3 Setting up Standard and Controls for GSR Analysis 
 

5.4.3.1 All reagent preparations for the solutions, standards, and controls listed 
below are found in the Trace Evidence Section

 

 Technical Procedure for 
Gunshot Residue (GSR) Analysis. 

5.4.3.2 Place standards Blank, 1, 2, 3, 4, 5, and 6 in autosampler slots 14-20.  Place 
QC1 Standard in autosampler slot 6.  Place QC2 Standard in autosampler 
slot 7.   

 
5.4.3.3 Fill the 2 L rinse bottle with enough 1 % HNO3 to complete anticipated run.  

A full set of 16 gunshot residue kits requires approximately 1 L of 1 % 
HNO3

 

. Place samples in the correct autosampler slots as listed in the sample 
file. 

5.4.4 Begin GSR Analysis 
 

5.4.4.1 Click on Batch Index Number of the first sample in the sample file and drag 
down until all samples for analysis are highlighted. 

 
5.4.4.2 Click on “Build Run List.” (If a warning window pops up and says, “Do you 

want to clear previously acquired QC Data before proceeding with the 
batch?”  Click “Yes.”) 

 
5.4.4.3 Click on “Analyze Batch.”  The run will start. 

 
5.4.4.4 If the user would like the instrument to shut off after run is complete: Click 

on Instrument Icon and click on Auto stop tab. 
 

5.4.5 Data Analysis 
 

5.4.5.1 In WINDOWS, right click on the “START” button and select “Explore.” 
 

5.4.5.2 Click on the folder: C:\Elandata\ReportOutput. 
 

5.4.5.3 Click on the appropriate .csv file for the GSR run.  This will open the file 
into an EXCEL spreadsheet. 

 
5.4.5.4 Highlight all of the data in the .csv file. 

 
5.4.5.5 Go to the “Edit” menu and select “Copy.” 

 
5.4.5.6 From the File menu select “Open.”  Select the file: C:\GSR Casework\GSR-

ICP-MS-template.xls 
 

5.4.5.7 Click on “Enable Macros.” 
 

5.4.5.8 Click on the A1 cell which reads “Paste Data Here.” 
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5.4.5.9 Go to the “Edit” menu and select “Paste.” 
 

5.4.5.10 Print a report for each kit in the ICP-MS run.  
 
 

5.5 Shutdown Procedure 
 

5.5.1 Place the autosampler probe in a bottle of deionized water and run through the system 
for ~5-10 minutes.  Remove the probe and let pump run until all liquid has drained from 
the tubing into the waste. 

 
5.5.2 Click on “Instrument” from the ELAN toolbar.  Click on the Front Panel tab to 

determine the status of the instrument.  Click “STOP” under Plasma.  This will shut the 
plasma off and stop the peristaltic pump. 

 
5.5.3 Flip the power to off on the autosampler power strip. 

 
5.5.4 Turn off the recirculator. 

 
5.5.5 Release the tension on all tubing of the peristaltic pump and the autosampler pump.  No 

further action shall be required for basic shutdown procedures.  If there is a need to 
completely shut down the system for an extended period of time, flip the power 
switches on the left side of the ICP-MS in the following order: Vacuum Off  CB1  
CB3  CB4  CB2. 

 
5.6 Maintenance for ICP-MS 

 
5.6.1 Replace tubing for peristaltic pump and autosampler tubing when needed.  Over time, 

the tubing will become flat from use and shall be replaced. 
 

5.6.2 The autosampler probe may become blocked with cotton from the samples.  If this 
happens, use the thin wire snake to loosen and remove the clog. 

 
5.6.3 Check the condition of the oil for the roughing pump and the turbomolecular pump. The 

color of the oil should be clear to light tea color.  Replace the oil if its color is as dark as 
coffee. 

 
5.6.4 Record any maintenance performed in the Maintenance Log. 
 

5.7 Sampling and Sample Selection 
 
5.7.1 No sampling is performed.  When sample selection occurs, it shall be based on the 

Forensic Scientist’s training and experience. 
 

5.8 Calculations – N/A 
 

5.9 Uncertainty of Measurement – N/A 
 
6.0 Limitations – N/A  
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7.0 Safety 
 

7.1 Liquid argon is colorless, odorless and non-flammable.  Prolonged direct contact with skin can 
cause frostbite.  Caution shall be exercised when dealing with a gas in a pressured tank.  If a 
problem is detected with the tank, contact the gas vendor.   

 
7.2 Never view the ICP torch directly without eye protection. 

 
7.3 Do not bypass interlocks and safety devices.  This could cause an electrical hazard and potential 

lethal voltages. 
 

7.4 1 % nitric acid waste shall be disposed of properly by following Laboratory procedures for waste. 
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9.0 Records 
 
• Maintenance Log 
• Use Log 
• Daily Performance Report 

 
10.0 Attachments 
 

• Appendix 1: Daily Optimization Flowchart 
• Appendix 2: Method Parameters for C:\elandata\Method\GSR.mth 
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09/17/2012 

 
1 

 
Original ISO Document 

09/30/2013 2 
Removed 5.4.5.10 through 5.4.5.12 and replaced with printing the 
reports.  Added 5.6.4 to Maintenance and edited 5.3.13 to reflect use of 
Logs   
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APPENDIX 1:

Source:  ELAN Version 3.0 Software Guide 

p. 4-39

POOR
p. 4-40  p. 4-45

OK

POOR
p. 4-41 p. 4-42

OK

OK

POOR

p. 4-46

DAILY OPTIMIZATION FLOWCHART: Standard Mode

START

Check Instrument
Performance

Check
Oxides and 

Doulby 
Charged

Ions

Check
Sensitivity

Check
Background

END

Optimize Cell
Path Voltage

X-Y Adjustment
(needed only after cone
or torch or replacement) 

Nebulizer Gas Flow
Optimization

Auto Lens Optimization

Reduce Nebulizer
Gas Flow for Oxide 
Optimization (<3%)
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APPENDIX 2: ICP-MS Gunshot Residue Method Parameters (GSR.mth) 
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